Ayuda Windows Desktop

¿Qué necesito comenzar a usar Skype?

Información importante: recientemente, hemos empezado a la transición de un peer-to-peer basado en arquitectura a una nube basado en uno. Esto ha permitido introducir nuevas características innovadoras tales como video llamada y cuenta seguridad a las versiones más recientes de Skype. Como resultado, algunas plataformas ya no se admite después de octubre de 2016, pero todavía puede utilizar Skype for Web directamente en su navegador.

Todo lo que necesitas para poner en marcha con Skype es un internet conexión: banda ancha es mejor. Averiguar cuánto ancho de banda que necesita.

Incluso no es necesario descargar la aplicación Skype – usted puede comenzar a utilizar Skype for Web directamente en su navegador. Si prefieres utilizar la aplicación de escritorio, puedes descargarlo aquí Windows o Mac. Para móviles, visita el app store.

Ahora eso es todo arriba para iniciar la mensajería instantánea con tus amigos. Si desea hacer llamadas de voz, necesitarás un micrófono y altavoces. Si quieres hacer videollamadas, usted también tendrá una cámara. Los teléfonos móviles, tabletas y ordenadores más que todos estos construidos pulg. Fo llamadas de gran calidad en escritorio le recomendamos que utilice un auricular separado. Saber que USB auriculares y webcams son mejor calificada para usar con Skype.

a continuación se describen los requisitos del sistema específicos para correr Skype en diferentes sistemas operativos. Por favor asegúrese que su sistema cumple con estos requisitos, que su sistema operativo es hasta la fecha, y que tienes los controladores de hardware más recientes del fabricante instalado antes de descargar el última versión de Skype. Asegúrese de actualizar a menudo para disfrutar de las últimas funciones y mejoras para Skype.

Skype para Windows Desktop
Versión

Windows 10
Windows 8.1
Windows 8
Windows 7 (versiones de 32 bits y 64 bits compatibles) *
Windows Vista
Windows XP SP3 (32 bits y 64 bits versiones compatibles) ♦

Procesador Al menos 1 GHz
MEMORIA RAM Al menos 512 MB
Software adicional DirectX v9.0 o superior

* Si usas Windows 7 (SP1), actualizar su Internet Explorer a v11.
♦ Si está usando Windows XP SP3, asegúrese de que está usando Internet Explorer 8 o superior.

Skype for Windows RT
Versión Windows RT
Procesador Procesador Quad-core de 1.9 GHz
MEMORIA RAM Al menos 1 GB

No ya admite después de octubre de 2016, pero usted todavía puede utilizar Skype for Web directamente en su browser.

Mac
Versión Mac OS X 10.9 o superior *
Mac OS X 10.6 Snow Leopard
Procesador Procesador de al menos 1 GHz Intel (Core 2 Duo)
MEMORIA RAM Al menos 1 GB
Software adicional La última versión de QuickTime

* Para ejecutar las últimas versiones de Skype para Mac (Skype 7.0 o anterior), necesita ejecutar Mac OS X 10.9 o superior.
No ya admite después de octubre de 2016, pero usted todavía puede utilizar Skype for Web directamente en su browser.

Linux
Versión Ubuntu 10.04 +
Debian 6.0 +
Fedora 16 +
OpenSUSE 12.1 +
Procesador Al menos 1 GHz
MEMORIA RAM Al menos 256 MB
Software adicional

Qt 4.6
D-Bus 1.0.0
libasound 1.0.18
Pulse Audio 1.0 (requiere; Pulse Audio 4.0 se recomienda para la mejor experiencia)
BlueZ 4.0 (recomendado)

Windows Phone
Versión Windows 10 Mobile
Windows Phone 8.1
Windows Phone 8
Hardware Varía con el fabricante

No ya admite después de octubre, 2016.
Android
Versión Android OS 4.0.3 o superior *
Hardware Varía con la manufacturer♦
Espacio libre Al menos 32 MB

* Para ejecutar la última versión de Skype para Android (Skype 6.2 y superior), usted tiene que tener Android OS versión 4.0.3 o superior. Si se está ejecutando Android OS 2.3 y superiores, se puede ejecutar Skype 4 para Android.
♦Skype es totalmente compatible con dispositivos con procesadores ARMv7 (o procesadores capaces de ejecutar su juego de instrucciones). Skype se puede ejecutar en dispositivos con procesadores ARMv6 , pero no admite videollamadas. Ejemplos de dispositivos de procesador ARMv6: Samsung Galaxy Ace, HTC Wildfire. Si no estás seguro de qué tipo de procesador tiene su dispositivo, compruebe el manual de usuario o póngase en contacto con su fabricante.

iOS
Versión iOS 8 o superior *
Hardware Apple Watch
iPhone 4s
iPhone 5
iPhone c 5
iPhone 5s
iPhone 6
iPhone 6 más
iPhone 6s
iPhone 6s más
iPad 2
iPad aire
iPad air 2
iPad mini
iPad mini 2
iPad mini 4
iPad pro
iPod Touch (5ª generación)
iPod Touch (6ª generación)

* La última versión de Skype funciona en todos los dispositivos iOS con iOS 8 o superior. Si está ejecutando una versión anterior de iOS, usted no tendrá acceso a las funciones más recientes de Skype pero aún será capaz de utilizar los conceptos básicos para mantenerte conectado con tus amigos y familiares en Skype.

¿Te ha resultado útil este artículo?

No

Haznos saber por qué no hemos podido ayudarte hoy

Importante : No indiques información personal (como el nombre de Skype, la dirección de correo electrónico, la cuenta Microsoft, la contraseña, el nombre real o el número de teléfono) en el campo de arriba.

Preguntar en la comunidad

Ve qué dicen otros sobre "Acerca de Skype" en la Comunidad de Skype.

Participar en la conversación

¿Necesitas más ayuda? Nuestro equipo de soporte está a la espera de ayudarte. Pregúntale ahora