ヘルプ Skype for Windows 10

"このSkypeバージョンを開くには新しいアプリが必要です"というエラーメッセージが表示されるのはなぜですか?

[今すぐSkypeを起動する]ボタンをクリックすると、次の結果になります。

  • Internet ExplorerとEdgeの場合 - "このSkypeバージョンを開くには新しいアプリが必要です"というエラーメッセージが表示されます。

  • 他のブラウザー - では何も起きません。

これは、最新バージョンのWindows 10ではないためです。 バージョンを確認してください

または、クラシックバージョンのSkypeを使用することもできます。 ダウンロードページにアクセスし、[Skype for Windowsをダウンロード]または[ダウンロード]ボタンを選択します。

  1. キーボードのWindowsキー Windows キーRキーを同時に押します。
  2. [名前]フィールドに「winver」と入力し、[OK]を選択するか、Enterキーを押します。
  3. [Windowsのバージョン情報]が開き、バージョン番号とOSのビルドが表示されます。
  4. Skype for Windows 10を使用するには、バージョンが1607以降である必要があります。 バージョンが1607よりも前の場合は、最新バージョンのWindows 10にアップグレードしてください(アップグレードは無料です)。 詳細はこちらをご覧ください

この記事は役に立ちましたか?

はい。 いいえ。

本日、サポートがお役に立てなかった理由を教えてください

重要 : 上のフィールドには、お客様のSkype名、メールアドレス、Microsoftアカウント、パスワード、実名、電話番号などの個人情報を入力しないでください。