Ajuda do Skype

    Por que recebo o erro "Você precisará de um novo aplicativo para abrir este skypeuwp"?

    Voltar aos resultados da procura

    Se você clicar no botão lançar Skype agora e experimentar o seguinte:

    • Em Internet Explorer e borda- Você receberá uma mensagem dizendo "Você vai precisar de um novo aplicativo para abrir este skypeuwp".

    • Em outros navegadores - não acontece nada.

    Isto é porque você não é a versão mais recente do Windows 10. Verificar a sua versão.

    Como alternativa, você pode usar a versão clássica do Skype. Obtê-lo indo à nossa página de downloads e selecionando o botão de obter Skype para Windows ou fazer o Download .

    1. Pressione o Windows Windows Key e R as teclas em seu teclado ao mesmo tempo.
    2. No campo abrir digite winver e selecione Okey ou tecle Enter.
    3. Sobre Windows vai subir e mostrar-lhe seu número de versão e compilação do sistema operacional.
    4. Para usar o Skype para Windows 10, sua versão precisa ser 1607 ou superior. Se sua versão for inferior a 1607, atualizar para a versão mais recente do Windows 10 é gratuito. Saiba mais.
    Tradução automática

    IMPORTANTE! Este artigo foi traduzido através de um sistema de tradução automática, em vez de um tradutor humano. Para obter mais informações sobre este artigo. O Skype utiliza a tradução automática para os artigos de ajuda e suporte, que estarão disponíveis em muitos idiomas. Estes artigos traduzidos de forma automática podem conter erros gramaticais, sintaxe errada ou escolha errada de palavras, tal como alguém que não é falante nativo de um determinado idioma o faria. O Skype não se responsabiliza por quaisquer imprecisões, erros ou danos causados por conteúdos traduzidos ou como resultado da utilização destes conteúdos por parte dos nossos clientes.
     ,

    Este artigo não está disponível para a sua plataforma selecionada. FA34689