Скайп

Справка по Скайпу

    Все продукты

    Каковы системные требования для Скайпа?

    Вернуться к результатам поиска

    Ниже приводятся системные требования для запуска Скайпа на различных операционных системах.

    Если ваша система не соответствует требованиям для использования Скайпа, вы можете потерять доступ к более старой части журнала бесед. Чтобы получить журнал недавних бесед, войдите в Скайп на поддерживаемом устройстве.

    Обновление Скайпа до последней версии

     

    Версия для рабочего стола Windows

    Версия
     

    Windows 10
    Windows 8.1
    Windows 8
    Windows 7 (поддерживаются 32- и 64-разрядная версии) — см. примечание ниже
    Windows Vista
    Windows XP с пакетом обновления 3 (SP3) (поддерживаются 32- и 64-разрядная версии) — см. примечание ниже

    Примечание. Для использования Скайпа (версии 8) для рабочего стола Windows требуется одна из следующих операционных систем:
    Windows 10 (версия 1507 или 1511)
    Windows 8.1
    Windows 8
    Windows 7 (поддерживаются 32- и 64-разрядная версии)

    Процессор

    Не менее 1 ГГц

    Оперативная память

    Не менее 512 МБ

    Дополнительное ПО

    DirectX 9.0 или более поздней версии


    Примечания:

     

    • Если вы используете Windows 7 с пакетом обновления 1 (SP1), обновите Internet Explorer до версии 11.
    • Если вы используете Windows XP с пакетом обновления 3 (SP3), потребуется Internet Explorer 8 или более поздней версии.

    Windows 10

    Версия 12

    Windows 10 (версия 1607 или 1703)

    Версия 14

    Windows 10 (версия 1709) или более поздняя

    Mac

    Версия

    Mac OS X 10.10 или более поздняя версия

    Примечание. Для использования Скайпа (версии 8) для Mac требуется:
    Mac OS X 10.9 или более поздняя версия

    Процессор

    Процессор Intel с тактовой частотой не менее 1 ГГц (Core 2 Duo)

    Оперативная память

    Не менее 1 ГБ

    Дополнительное ПО

    Последняя версия QuickTime


     

    Необходимо установить последнюю версию Скайпа для Linux.

    Linux

    Версия

    Ubuntu 14.04 (64-разрядная) или более поздняя версия
    Debian 8.0 (64-разрядная) или более поздняя версия
    OpenSUSE 13.3 (64-разрядная) или более поздняя версия
    Fedora Linux 24 (64-разрядная) или более поздняя версия

    Процессор

    Процессор Intel Pentium 4 или более новый с поддержкой SSE2 и SSE3

    Оперативная память

    Не менее 512 МБ

    Дополнительное ПО

    libappindicator1 или GtkStatusIcon для работы значка на панели задач (необязательно)

    Windows 10 Mobile

    Версия

    Юбилейное обновление Windows Mobile или более поздняя версия

    Оборудование

    Зависит от производителя

    Android

    Версия

    Android OS 4.0.4 или более поздняя версия

    Примечание. Для использования Скайпа (версии 8) для Android требуется Android OS 6.0 Marshmallow или более поздняя версия.

    Оборудование

    Зависит от производителя — см. примечание ниже

    Свободное место

    Не менее 32 МБ


    Примечания:
    • Скайп полностью поддерживается на устройствах с процессорами ARMv7 (или процессорами, способными выполнять набор инструкций этой архитектуры). Устройства с процессорами ARMv6 поддерживают Скайп, но не позволяют использовать видеозвонки. Примеры устройств с процессором ARMv6: Samsung Galaxy Ace, HTC Wildfire. Если вы не знаете, какой процессор установлен в вашем устройстве, ознакомьтесь с руководством пользователя или обратитесь к производителю устройства.

    iOS

    Версия

    iOS 8 или более поздняя версия

    Примечание. Для использования Скайпа (версии 8) для iOS требуется iOS 9 или более поздняя версия

    Скайп для браузера

    Поддерживаемый браузер

    Microsoft Edge и последние версии Chrome.

    Скайп для браузера не поддерживается на мобильных телефонах.

    Примечание. Для совершения звонков из Скайпа для браузера на Windows, Mac или Linux вам потребуется одна из следующих версий этих операционных систем:

    • Windows 7 или более поздняя версия
    • Mac OS 10.10 или более поздняя версия
    • Ubuntu 14.04 или более поздняя версия
    • Debian 8 или более поздняя версия
    • openSUSE 13.3 или более поздняя версия
    • Fedora Linux 24 или более поздняя версия

    Примечания:
    • В некоторых браузерах для совершения голосовых или видеозвонков потребуется скачать подключаемый модуль.

    Узнайте, на каких платформах доступен Скайп.

    Скайп не предназначен для вызова экстренной помощи
    Скайп не является заменой обычного телефона, и его нельзя использовать для вызова экстренной помощи.